环境要求:
php5.3+(本人测试的适合用的是5.4,完美运行,5.5以上好像不行,具体自测)
Mysql5.1+
.htaccess伪静态

发表评论

后才能评论

评论(1)