环境要求

  1. PHP 5.6/PHP7.0/PHP7.1版本均适用
  2. 建议MySQL 5.6/其他版本
  3. WordPress版本4.9/5.0/5.1/5.2/5.3均适用

发表评论

后才能评论